Publié le: 04/01/2018 @ 18:39:24: Par Nic007  Dans "Sécurité "
SécuritéDes chercheurs en sécurité ont révélé un ensemble de failles de sécurité qui pourraient permettre à des hackers de dérober des informations sensibles sur presque tous les appareils informatiques modernes équipés de puces d'Intel, d'AMD ou compatibles avec l'architecture ARM. La première faille, appelée Meltdown, affecte les puces Intel et permet aux pirates informatiques de contourner la barrière matérielle entre les applications exécutées par les utilisateurs et la mémoire de l‘ordinateur, laissant ainsi potentiellement le champ libre pour accéder par exemple aux mots de passe. La seconde, baptisée Spectre, affecte les puces d'Intel, d'AMD et d'ARM et permet potentiellement à des pirates de s‘emparer des données secrètes stockées dans la mémoire des applications fonctionnant sur l‘ordinateur.

Selon les experts en sécurité, Meltdown constitue le problème le plus grave à court terme, mais pourrait être corrigé efficacement via des mises à jour logicielles. La faille Spectre en revanche, qui concerne presque tous les appareils informatiques, est plus difficile à exploiter par des pirates mais elle est aussi moins facilement corrigeable et restera un sérieux problème à long terme.
Poster un commentaire
Vous ne pouvez plus poster de commentaire sur cette actualité car elle a été clôturée. Voulez-vous continuer cette discussion sur le forum?

Publicité
Informaticien.be  - © 2002-2018 Akretio SPRL  - Generated via Kelare - Hosted by Verixi Internet Services
The Akretio Network: Akretio  - Freedelity  - KelCommerce  - Votre publicité sur informaticien.be ?